Monday, April 06, 2009

Ruby-XSLT on Ubuntu

Mostly for my own reference since I know I’ll need this in the future:  Here’s the best instruction I found in getting ruby-xslt to compile and install on Ubuntu:

http://www.industryzero.com/2008/07/17/how-to-install-ruby-xslt-on-ubuntu/

Two steps, worked like a charm.

No comments: